Twoja instalacja phpBB jest nieaktualna.

Jeśli masz problem z obsługą forum tutaj możesz prosić o pomoc.

Twoja instalacja phpBB jest nieaktualna.

Postprzez Arcanterra » 21 sie 2015, o 19:45

Witam,
Kiedy wchodzę do panelu admina, pokazuje mi się wiadomość "Twoja instalacja phpBB jest nieaktualna.".
Kiedy wciskam "Ponownie sprawdź wersję", nic się nie dzieje.
Natomiast po kliknięciu "Więcej informacji" pokazuje mi się błąd (Moduł nie jest dostępny).
Da się coś z tym zrobić?

http://oi59.tinypic.com/11qoggn.jpg
Arcanterra
 
Posty: 1
Dołączył(a): 21 sie 2015, o 19:34

Re: Twoja instalacja phpBB jest nieaktualna.

Postprzez Lucjan » 20 kwi 2016, o 00:33

eigh0eene napisał(a):mam dokładnie to samo

Nie bójcie się...ten komunikat w niczym nie przeszkadza, a aktualizacje może jedynie zrobić Admin Serwera
Forum jest darmówką bez reklam i szybko działa, ale jest okrojone z kilku funkcji, więc nie macie dostępu
do serwera, by przez FTP zrobić aktualizację.
Avatar użytkownika
Lucjan
 
Posty: 15
Dołączył(a): 7 sty 2014, o 13:36
Lokalizacja: Inowrocław


Powrót do Problemy z obsługą forum

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

cron